OpenMx Error Messages

TopicRepliesViewsCreatedsort iconLast reply
Installing OpenMx on R 2.15
1
548 by Samaneh2013
11/06/2013 - 09:22
by neale
11/07/2013 - 11:49
Troubles with OpenMx example
1
569 by Psychometrics
08/13/2013 - 12:39
by mhunter
08/13/2013 - 13:08
Error when summary() applied to already-run mxModel using mxRObjective()
1
1076 by RobK
07/23/2013 - 12:58
by mhunter
07/16/2014 - 20:37
Multiple separator characters
1
713 by Julia
05/06/2013 - 08:41
by Ryne
05/06/2013 - 11:18
Error - NA values
1
758 by Lucía
04/11/2013 - 10:35
by neale
04/11/2013 - 14:19
Expected covariance matrix is non-positive-definite
5
1594 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
NPSOL Error Message 6
2
1021 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
OpenMx Crash - double free or corruption - CT-SEM
2
1598 by rabil
01/23/2013 - 15:46
by rabil
01/24/2013 - 18:55
Multivariate ACE error message in binary data
1
1644 by romidico
01/09/2013 - 03:14
by neale
01/14/2013 - 11:45
Growth Mixture Model Error
2
723 by Jean
09/04/2012 - 22:28
by Jean
09/04/2012 - 23:12
Multivariate AE model
4
1177 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
Errors in UnivariateTwinSaturated_MatrixRawCon.R
3
1807 by Karin
06/27/2012 - 12:46
by Karin
06/27/2012 - 13:32
Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
2
1036 by HAMED
06/15/2012 - 01:49
by tbrick
06/15/2012 - 12:33
non-zero status code 1
3
1338 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
Error in S_free[to, from] <- nextfree : subscript out of bounds
2
1370 by brauer
05/14/2012 - 11:41
by tbates
05/14/2012 - 20:31
Error: in slot(model, name) : no slot of name ".forcesequential" for this object of class "MxModel"
8
3433 by adstaple
04/30/2012 - 10:57
by mspiegel
05/03/2012 - 11:52
Starting values recommendations and guidelines
3
2984 by dadrivr
04/23/2012 - 11:57
by tbates
05/01/2012 - 11:26
BLAS/LAPACK routine 'DSYMV ' gave error code -5 from runHelper
3
2144 by tbates
04/21/2012 - 16:00
by tbrick
04/26/2012 - 05:43
AE error message
5
940 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
Expected covariance matrix is non-positive-definite.
6
2450 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
Error in allvalues[[i%%length(allvalues) + 1]] : subscript out of bounds
2
1122 by tbates
04/11/2012 - 07:14
by mspiegel
04/11/2012 - 09:29
Error in .Internal(as.vector(x, "symbol")) : 'x' is missing
2
1182 by carey
04/04/2012 - 00:12
by carey
04/04/2012 - 11:00
Error running joint ordinal-continuous model - 'Requested improper index (1) from (1, 1) vector'
9
2125 by StuartJRitchie
03/20/2012 - 07:25
by tbates
04/17/2012 - 07:49
abnormal exit
3
1044 by JWiley
02/18/2012 - 02:45
by mspiegel
02/18/2012 - 14:57
The name XXX appears more than once in the model
2
1773 by wuhao_osu
02/16/2012 - 20:17
by wuhao_osu
02/17/2012 - 13:36
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content