OpenMx Error Messages

TopicRepliessort iconViewsCreatedLast reply
dumbfounded (or dumb) on error message
7
2776 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1900 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Code Red Error message NPSOL
7
3007 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
Expected covariance matrix is non-positive-definite.
6
2282 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
The reference 'multiTwinSat.untitled...' is unknown in the algebra...
6
686 by pgseye
04/15/2010 - 00:45
by pgseye
04/15/2010 - 20:34
syntax problem with saturated model
5
766 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
mxFactor command
5
1805 by CarolKan
04/28/2014 - 11:55
by bhuibregtse
05/18/2015 - 16:33
Expected covariance matrix is non-positive-definite
5
1469 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
AE error message
5
902 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
BASIC Question about running ACE model
5
613 by mdiaspar
06/27/2011 - 18:44
by mspiegel
06/28/2011 - 16:32
Bivariate ACE model fit causes R front-end shutdown
5
1598 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Error using definition variables
5
994 by pgseye
06/07/2010 - 23:10
by neale
06/11/2010 - 20:24
Breaking Square Bracket
5
1116 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
Full and nested submodel comparisons
5
1914 by ngillespie
02/23/2010 - 20:15
by tbates
02/24/2010 - 21:54
fitfunction is not finite
4
1362 by karobro
02/20/2015 - 06:18
by karobro
02/27/2015 - 05:53
Multivariate AE model
4
1119 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
NPSOL returned a non-zero status code 1
4
1771 by brauer
02/02/2012 - 16:25
by brauer
02/03/2012 - 12:50
Expected covariance matrix is not positive-definite in data row ... at iteration ...
4
2847 by JoopDirksen
06/28/2011 - 09:55
by Ryne
06/28/2011 - 12:22
Error in readRDS ()
4
928 by Mariano
05/21/2011 - 20:59
by Mariano
05/23/2011 - 22:50
Loading the snowfall Package
4
1500 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
Error crashed parallel run
4
1100 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
4
1418 by Jean
02/19/2011 - 02:19
by Jean
02/19/2011 - 17:34
Error in Slot
4
618 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
3415 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
code blue and what to do about it
4
2421 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content