OpenMx Error Messages

Topicsort iconRepliesViewsCreatedLast reply
NPSOL Error Message 6
2
820 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
non-zero status code 1
3
1007 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
No dataset associated with a model
2
857 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
mxFactor command
4
797 by CarolKan
04/28/2014 - 11:55
by tbates
05/06/2014 - 12:19
Multivariate AE model
4
875 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
Multivariate ACE error message in binary data
1
1270 by romidico
01/09/2013 - 03:14
by neale
01/14/2013 - 11:45
Multiple separator characters
1
520 by Julia
05/06/2013 - 08:41
by Ryne
05/06/2013 - 11:18
model "does not contain a RAM objective function"
2
905 by jarrode28
04/27/2011 - 15:02
by jarrode28
04/28/2011 - 13:42
Loading the snowfall Package
4
1219 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
lbound reset issues with omxSetParameters
3
905 by wuhao_osu
08/18/2011 - 11:43
by tbates
08/18/2011 - 12:45
Just a hat-tip to our helpful and personal error messages...
0
591 by tbates
01/21/2012 - 10:46
n/a
Interpreting error messages from optimizer
1
1249 by Dorothy Bishop
03/18/2010 - 12:40
by neale
03/19/2010 - 11:17
Installing OpenMx on R 2.15
1
353 by Samaneh2013
11/06/2013 - 09:22
by neale
11/07/2013 - 11:49
Infinite Error Message
3
613 by Ryne
09/17/2010 - 12:58
by mspiegel
09/21/2010 - 23:14
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
2421 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
How to report your error: Attach the SCRIPT if possible
0
546 by tbates
04/06/2011 - 09:17
n/a
Growth Mixture Model Error
2
562 by Jean
09/04/2012 - 22:28
by Jean
09/04/2012 - 23:12
Full and nested submodel comparisons
5
1723 by ngillespie
02/23/2010 - 20:15
by tbates
02/24/2010 - 21:54
fitfunction is not finite
4
216 by karobro
02/20/2015 - 06:18
by karobro
02/27/2015 - 05:53
expected [covariance|means] matrix does not contain dimnames.
0
608 by mspiegel
01/09/2010 - 14:49
n/a
Expected covariance matrix is not positive-definite in data row... at iteration...
22
3783 by dadrivr
09/19/2011 - 16:31
by mhunter
10/08/2013 - 19:18
Expected covariance matrix is not positive-definite in data row ... at iteration ...
4
2124 by JoopDirksen
06/28/2011 - 09:55
by Ryne
06/28/2011 - 12:22
Expected covariance matrix is non-positive-definite.
6
1726 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
Expected covariance matrix is non-positive-definite
5
1008 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
estimation problems after updating to 1.0.0
13
656 by manu
10/04/2010 - 08:17
by manu
10/07/2010 - 05:21
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content