OpenMx Error Messages

TopicRepliesViewsCreatedLast replysort icon
Bivariate ACE model fit causes R front-end shutdown
5
959 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Error in readRDS ()
4
622 by Mariano
05/21/2011 - 20:59
by Mariano
05/23/2011 - 22:50
Error: "non-conformable arguments"
1
4360 by a.ortega
05/12/2011 - 03:58
by tbates
05/12/2011 - 06:59
Error: NPSOL returned a non-zero status code 3
3
986 by a.ortega
05/11/2011 - 06:26
by a.ortega
05/11/2011 - 16:38
Loading the snowfall Package
4
964 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
Error in substituteOperators(as.list(retval)) : internal error -3 in R_decompress1
1
797 by garverapgar
05/05/2011 - 21:52
by Ryne
05/05/2011 - 22:11
model "does not contain a RAM objective function"
2
678 by jarrode28
04/27/2011 - 15:02
by jarrode28
04/28/2011 - 13:42
dumbfounded (or dumb) on error message
7
1371 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1021 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
How to report your error: Attach the SCRIPT if possible
0
470 by tbates
04/06/2011 - 09:17
n/a
abnormally error
1
616 by userzht
03/31/2011 - 19:57
by neale
04/01/2011 - 15:24
Error crashed parallel run
4
763 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
BootstrapParallel error
3
707 by neale
03/21/2011 - 12:21
by neale
03/21/2011 - 18:49
Strange Error Message
13
680 by bverhulst
02/21/2011 - 18:18
by wuhao_osu
03/21/2011 - 15:02
R forced closed due to non pd cov matrix
1
913 by wuhao_osu
03/18/2011 - 15:55
by mspiegel
03/18/2011 - 17:00
Scientific Notation in Object Names
8
1249 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Error in .subset(x, j) : invalid subscript type 'list'
3
2339 by svrieze
03/09/2011 - 22:03
by mspiegel
03/10/2011 - 11:48
Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
4
954 by Jean
02/19/2011 - 02:19
by Jean
02/19/2011 - 17:34
argument is missing, with no default
2
3174 by MNivard
02/17/2011 - 05:10
by MNivard
02/17/2011 - 09:10
No dataset associated with a model
2
703 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
Error in Slot
4
432 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
error: "A cycle has been detected in model 'rGE' involving the following elements"
2
581 by SarahWard
12/05/2010 - 23:56
by SarahWard
12/06/2010 - 11:55
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
1747 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
Error message with mxConstraint
8
894 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
2109 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content