OpenMx Error Messages

TopicRepliesViewsCreatedLast replysort icon
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
2129 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
How to report your error: Attach the SCRIPT if possible
0
673 by tbates
04/06/2011 - 09:17
n/a
abnormally error
1
834 by userzht
03/31/2011 - 19:57
by neale
04/01/2011 - 15:24
Error crashed parallel run
4
1161 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
BootstrapParallel error
3
1188 by neale
03/21/2011 - 12:21
by neale
03/21/2011 - 18:49
Strange Error Message
13
1045 by bverhulst
02/21/2011 - 18:18
by wuhao_osu
03/21/2011 - 15:02
R forced closed due to non pd cov matrix
1
1387 by wuhao_osu
03/18/2011 - 15:55
by mspiegel
03/18/2011 - 17:00
Scientific Notation in Object Names
8
1781 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Error in .subset(x, j) : invalid subscript type 'list'
3
6672 by svrieze
03/09/2011 - 22:03
by mspiegel
03/10/2011 - 11:48
Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
4
1499 by Jean
02/19/2011 - 02:19
by Jean
02/19/2011 - 17:34
argument is missing, with no default
2
10012 by MNivard
02/17/2011 - 05:10
by MNivard
02/17/2011 - 09:10
No dataset associated with a model
2
1160 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
Error in Slot
4
662 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
error: "A cycle has been detected in model 'rGE' involving the following elements"
2
883 by SarahWard
12/05/2010 - 23:56
by SarahWard
12/06/2010 - 11:55
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
3668 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
Error message with mxConstraint
8
1458 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
3308 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
Treatment of code 6
2
1017 by wuhao_osu
10/15/2010 - 13:14
by tbates
11/08/2010 - 07:50
code blue and what to do about it
4
2544 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
R forced closed during run
8
1033 by wuhao_osu
09/15/2010 - 19:26
by wuhao_osu
10/15/2010 - 11:17
estimation problems after updating to 1.0.0
13
869 by manu
10/04/2010 - 08:17
by manu
10/07/2010 - 05:21
output$status
1
605 by wuhao_osu
09/29/2010 - 12:37
by wuhao_osu
09/29/2010 - 12:45
Error message when using mxRowObjective
11
1016 by jdellava
09/13/2010 - 20:55
by jdellava
09/22/2010 - 21:50
Infinite Error Message
3
771 by Ryne
09/17/2010 - 12:58
by mspiegel
09/21/2010 - 23:14
could not find functions?
4
1642 by cvanhulle
09/21/2010 - 12:58
by tbates
09/21/2010 - 13:18
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content