OpenMx Error Messages

TopicRepliessort iconViewsCreatedLast reply
code blue and what to do about it
4
2437 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
could not find functions?
4
1516 by cvanhulle
09/21/2010 - 12:58
by tbates
09/21/2010 - 13:18
Error: The name....is illegal because it contains multiple '.' characters...
4
636 by adstaple
08/12/2010 - 10:00
by adstaple
08/12/2010 - 10:12
Error: The name '-2sumll' is illegal
4
833 by jarrode28
03/14/2010 - 17:35
by yishan
03/06/2012 - 00:10
syntax problem with saturated model
5
782 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
mxFactor command
5
1839 by CarolKan
04/28/2014 - 11:55
by bhuibregtse
05/18/2015 - 16:33
Expected covariance matrix is non-positive-definite
5
1487 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
AE error message
5
909 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
BASIC Question about running ACE model
5
620 by mdiaspar
06/27/2011 - 18:44
by mspiegel
06/28/2011 - 16:32
Bivariate ACE model fit causes R front-end shutdown
5
1605 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Error using definition variables
5
1002 by pgseye
06/07/2010 - 23:10
by neale
06/11/2010 - 20:24
Breaking Square Bracket
5
1124 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
Full and nested submodel comparisons
5
1926 by ngillespie
02/23/2010 - 20:15
by tbates
02/24/2010 - 21:54
Expected covariance matrix is non-positive-definite.
6
2310 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
The reference 'multiTwinSat.untitled...' is unknown in the algebra...
6
693 by pgseye
04/15/2010 - 00:45
by pgseye
04/15/2010 - 20:34
mxRefModels error
7
326 by Cindy.s
11/16/2015 - 16:50
by neale
11/16/2015 - 19:01
Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
7
2811 by CharlesD
12/12/2014 - 10:05
by jpritikin
12/15/2014 - 14:24
dumbfounded (or dumb) on error message
7
2791 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1917 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Code Red Error message NPSOL
7
3029 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
Error: in slot(model, name) : no slot of name ".forcesequential" for this object of class "MxModel"
8
3287 by adstaple
04/30/2012 - 10:57
by mspiegel
05/03/2012 - 11:52
Error: "length of 'dimnames' [1] not equal to array extent"
8
13624 by a.ortega
06/14/2011 - 11:00
by tbates
09/17/2011 - 08:13
Scientific Notation in Object Names
8
1694 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Error message with mxConstraint
8
1341 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
Unknown reference error
8
825 by pgseye
09/15/2010 - 22:45
by pgseye
09/19/2010 - 00:35
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content