OpenMx Error Messages

TopicRepliessort iconViewsCreatedLast reply
syntax problem with saturated model
5
359 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
Expected covariance matrix is non-positive-definite
5
991 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
AE error message
5
746 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
BASIC Question about running ACE model
5
516 by mdiaspar
06/27/2011 - 18:44
by mspiegel
06/28/2011 - 16:32
Bivariate ACE model fit causes R front-end shutdown
5
1251 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Error using definition variables
5
879 by pgseye
06/07/2010 - 23:10
by neale
06/11/2010 - 20:24
Breaking Square Bracket
5
924 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
Full and nested submodel comparisons
5
1706 by ngillespie
02/23/2010 - 20:15
by tbates
02/24/2010 - 21:54
Expected covariance matrix is non-positive-definite.
6
1717 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
The reference 'multiTwinSat.untitled...' is unknown in the algebra...
6
587 by pgseye
04/15/2010 - 00:45
by pgseye
04/15/2010 - 20:34
Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
7
2474 by CharlesD
12/12/2014 - 10:05
by jpritikin
12/15/2014 - 14:24
dumbfounded (or dumb) on error message
7
2191 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1349 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Code Red Error message NPSOL
7
2440 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
Error: in slot(model, name) : no slot of name ".forcesequential" for this object of class "MxModel"
8
2398 by adstaple
04/30/2012 - 10:57
by mspiegel
05/03/2012 - 11:52
Error: "length of 'dimnames' [1] not equal to array extent"
8
8874 by a.ortega
06/14/2011 - 11:00
by tbates
09/17/2011 - 08:13
Scientific Notation in Object Names
8
1471 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Error message with mxConstraint
8
1103 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
Unknown reference error
8
658 by pgseye
09/15/2010 - 22:45
by pgseye
09/19/2010 - 00:35
R forced closed during run
8
862 by wuhao_osu
09/15/2010 - 19:26
by wuhao_osu
10/15/2010 - 11:17
Problem getting parameters from model
9
1064 by fife
07/10/2014 - 10:44
by fife
07/14/2014 - 13:09
Error running joint ordinal-continuous model - 'Requested improper index (1) from (1, 1) vector'
9
1659 by StuartJRitchie
03/20/2012 - 07:25
by tbates
04/17/2012 - 07:49
Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
9
4778 by jflournoy
10/07/2011 - 18:27
by tbates
11/12/2014 - 07:24
'The observed data associated with the FIML objective in model 'MZ' does not contain dimnames' while they were specified
9
2176 by m.denhoed
04/13/2010 - 11:56
by neale
04/19/2010 - 17:32
Protection stack too large
10
324 by Ryan
01/16/2015 - 00:57
by Ryan
01/23/2015 - 21:46
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content