OpenMx Error Messages

Topicsort iconRepliesViewsCreatedLast reply
Multivariate AE model
4
586 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
No dataset associated with a model
2
674 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
non-zero status code 1
3
660 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
NPSOL Error Message 6
2
579 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
NPSOL returned a non-zero status code 1
4
1017 by brauer
02/02/2012 - 16:25
by brauer
02/03/2012 - 12:50
Objective function returned an infinite value
2
839 by pgseye
09/19/2010 - 07:11
by pgseye
09/20/2010 - 05:30
OpenMx Crash - double free or corruption - CT-SEM
2
795 by rabil
01/23/2013 - 15:46
by rabil
01/24/2013 - 18:55
Optimizer status code
1
727 by mspiegel
01/09/2010 - 14:39
by neale
01/11/2010 - 13:08
output$status
1
376 by wuhao_osu
09/29/2010 - 12:37
by wuhao_osu
09/29/2010 - 12:45
Question about a dimnames error message
3
585 by dkaplan
03/10/2010 - 17:27
by mspiegel
03/16/2010 - 16:56
R forced closed due to non pd cov matrix
1
842 by wuhao_osu
03/18/2011 - 15:55
by mspiegel
03/18/2011 - 17:00
R forced closed during run
8
708 by wuhao_osu
09/15/2010 - 19:26
by wuhao_osu
10/15/2010 - 11:17
Saving warning massage code
2
790 by suparman.y
09/14/2011 - 04:11
by suparman.y
09/14/2011 - 07:30
Scientific Notation in Object Names
8
1177 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Starting values recommendations and guidelines
3
1244 by dadrivr
04/23/2012 - 11:57
by tbates
05/01/2012 - 11:26
Strange Error Message
13
647 by bverhulst
02/21/2011 - 18:18
by wuhao_osu
03/21/2011 - 15:02
The name XXX appears more than once in the model
2
831 by wuhao_osu
02/16/2012 - 20:17
by wuhao_osu
02/17/2012 - 13:36
The reference 'multiTwinSat.untitled...' is unknown in the algebra...
6
451 by pgseye
04/15/2010 - 00:45
by pgseye
04/15/2010 - 20:34
Treatment of code 6
2
613 by wuhao_osu
10/15/2010 - 13:14
by tbates
11/08/2010 - 07:50
Troubles with OpenMx example
1
242 by Psychometrics
08/13/2013 - 12:39
by mhunter
08/13/2013 - 13:08
Trying a LISREL example in OpenMx This topic has been moved to OpenMx General Help
Unknown reference error
8
487 by pgseye
09/15/2010 - 22:45
by pgseye
09/19/2010 - 00:35
VERY BASIC Question about running ACE model
12
2881 by wilco92
07/15/2010 - 01:16
by neale
09/21/2010 - 09:44
Warning: "Display list redraw incomplete"
0
1002 by tbates
07/11/2011 - 17:27
n/a
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content