OpenMx Error Messages

Topicsort iconRepliesViewsCreatedLast reply
Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
2
666 by HAMED
06/15/2012 - 01:49
by tbrick
06/15/2012 - 12:33
Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
5
1554 by jflournoy
10/07/2011 - 18:27
by mspiegel
10/25/2011 - 11:44
Error in readRDS ()
4
652 by Mariano
05/21/2011 - 20:59
by Mariano
05/23/2011 - 22:50
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
2196 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
Error in mxVersion() : subscript out of bounds
1
430 by garylewis
07/03/2010 - 11:32
by garylewis
07/03/2010 - 11:47
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1111 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Error in allvalues[[i%%length(allvalues) + 1]] : subscript out of bounds
2
685 by tbates
04/11/2012 - 07:14
by mspiegel
04/11/2012 - 09:29
Error in .subset(x, j) : invalid subscript type 'list'
3
2640 by svrieze
03/09/2011 - 22:03
by mspiegel
03/10/2011 - 11:48
Error in .Internal(as.vector(x, "symbol")) : 'x' is missing
2
695 by carey
04/04/2012 - 00:12
by carey
04/04/2012 - 11:00
Error crashed parallel run
4
799 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
Error - NA values
1
378 by Lucía
04/11/2013 - 10:35
by neale
04/11/2013 - 14:19
dumbfounded (or dumb) on error message
7
1469 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
could not find functions?
4
869 by cvanhulle
09/21/2010 - 12:58
by tbates
09/21/2010 - 13:18
Code Red Error message NPSOL
7
2104 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
code blue and what to do about it
4
1418 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
Breaking Square Bracket
5
846 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
BootstrapParallel error
3
730 by neale
03/21/2011 - 12:21
by neale
03/21/2011 - 18:49
BLAS/LAPACK routine 'DSYMV ' gave error code -5 from runHelper
3
827 by tbates
04/21/2012 - 16:00
by tbrick
04/26/2012 - 05:43
Bivariate ACE model fit causes R front-end shutdown
5
1014 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Avoid default abort when error occurs
3
378 by mverdam
02/27/2014 - 08:46
by mverdam
03/03/2014 - 14:34
argument is missing, with no default
2
3465 by MNivard
02/17/2011 - 05:10
by MNivard
02/17/2011 - 09:10
Another excess memory usage problem - sudden spike when using csolnp
22
2094 by CharlesD
08/25/2014 - 10:19
by RobK
09/08/2014 - 10:54
AE error message
5
627 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
abnormally error
1
635 by userzht
03/31/2011 - 19:57
by neale
04/01/2011 - 15:24
abnormal exit
3
734 by JWiley
02/18/2012 - 02:45
by mspiegel
02/18/2012 - 14:57
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content