OpenMx Error Messages

TopicRepliesViewsCreatedsort iconLast reply
output$status
1
390 by wuhao_osu
09/29/2010 - 12:37
by wuhao_osu
09/29/2010 - 12:45
estimation problems after updating to 1.0.0
13
536 by manu
10/04/2010 - 08:17
by manu
10/07/2010 - 05:21
code blue and what to do about it
4
1341 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
Treatment of code 6
2
658 by wuhao_osu
10/15/2010 - 13:14
by tbates
11/08/2010 - 07:50
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
2119 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
Error message with mxConstraint
8
901 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
1755 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
error: "A cycle has been detected in model 'rGE' involving the following elements"
2
587 by SarahWard
12/05/2010 - 23:56
by SarahWard
12/06/2010 - 11:55
Scientific Notation in Object Names
8
1260 by Ryne
12/14/2010 - 11:41
by Mike Cheung
03/14/2011 - 04:11
Error in Slot
4
435 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
No dataset associated with a model
2
711 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
argument is missing, with no default
2
3214 by MNivard
02/17/2011 - 05:10
by MNivard
02/17/2011 - 09:10
Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
4
963 by Jean
02/19/2011 - 02:19
by Jean
02/19/2011 - 17:34
Strange Error Message
13
685 by bverhulst
02/21/2011 - 18:18
by wuhao_osu
03/21/2011 - 15:02
Code Red Error message NPSOL
7
2017 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
Error in .subset(x, j) : invalid subscript type 'list'
3
2380 by svrieze
03/09/2011 - 22:03
by mspiegel
03/10/2011 - 11:48
R forced closed due to non pd cov matrix
1
920 by wuhao_osu
03/18/2011 - 15:55
by mspiegel
03/18/2011 - 17:00
BootstrapParallel error
3
708 by neale
03/21/2011 - 12:21
by neale
03/21/2011 - 18:49
Error crashed parallel run
4
770 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
abnormally error
1
620 by userzht
03/31/2011 - 19:57
by neale
04/01/2011 - 15:24
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1027 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
How to report your error: Attach the SCRIPT if possible
0
474 by tbates
04/06/2011 - 09:17
n/a
dumbfounded (or dumb) on error message
7
1384 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Loading the snowfall Package
4
973 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
model "does not contain a RAM objective function"
2
682 by jarrode28
04/27/2011 - 15:02
by jarrode28
04/28/2011 - 13:42
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content