OpenMx Error Messages

Topicsort iconRepliesViewsCreatedLast reply
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
3619 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
Infinite Error Message
3
758 by Ryne
09/17/2010 - 12:58
by mspiegel
09/21/2010 - 23:14
Installing OpenMx on R 2.15
1
563 by Samaneh2013
11/06/2013 - 09:22
by neale
11/07/2013 - 11:49
Interpreting error messages from optimizer
1
1601 by Dorothy Bishop
03/18/2010 - 12:40
by neale
03/19/2010 - 11:17
Just a hat-tip to our helpful and personal error messages...
0
728 by tbates
01/21/2012 - 10:46
n/a
lbound reset issues with omxSetParameters
3
1125 by wuhao_osu
08/18/2011 - 11:43
by tbates
08/18/2011 - 12:45
Loading the snowfall Package
4
1606 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
model "does not contain a RAM objective function"
2
1163 by jarrode28
04/27/2011 - 15:02
by jarrode28
04/28/2011 - 13:42
Multiple separator characters
1
729 by Julia
05/06/2013 - 08:41
by Ryne
05/06/2013 - 11:18
Multivariate ACE error message in binary data
1
1660 by romidico
01/09/2013 - 03:14
by neale
01/14/2013 - 11:45
Multivariate AE model
4
1200 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
mxFactor command
5
2028 by CarolKan
04/28/2014 - 11:55
by bhuibregtse
05/18/2015 - 16:33
mxFactorScores - Error: The KA matrix associated with ... is not an N x 1 matrix
1
258 by rabil
10/15/2015 - 14:32
by mhunter
10/15/2015 - 15:54
mxRefModels error
7
437 by Cindy.s
11/16/2015 - 16:50
by neale
11/16/2015 - 19:01
NA values hit for thresholds
3
1493 by bhuibregtse
05/28/2015 - 11:49
by bhuibregtse
06/05/2015 - 13:37
No dataset associated with a model
2
1142 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
non-zero status code 1
3
1365 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
NPSOL Error Message 6
2
1041 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
NPSOL returned a non-zero status code 1
4
1869 by brauer
02/02/2012 - 16:25
by brauer
02/03/2012 - 12:50
Objective function returned an infinite value
2
1601 by pgseye
09/19/2010 - 07:11
by pgseye
09/20/2010 - 05:30
OpenMx Crash - double free or corruption - CT-SEM
2
1617 by rabil
01/23/2013 - 15:46
by rabil
01/24/2013 - 18:55
Optimizer status code
1
1030 by mspiegel
01/09/2010 - 14:39
by neale
01/11/2010 - 13:08
output$status
1
592 by wuhao_osu
09/29/2010 - 12:37
by wuhao_osu
09/29/2010 - 12:45
Permutations Analysis non-zero status code 6 warning
10
1006 by britt01
08/12/2015 - 14:44
by britt01
08/13/2015 - 14:36
Problem getting parameters from model
9
2361 by fife
07/10/2014 - 10:44
by fife
07/14/2014 - 13:09
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content