OpenMx Error Messages

TopicRepliesViewsCreatedsort iconLast reply
Sticky: General strategies
0
1205 by mspiegel
01/09/2010 - 14:35
n/a
Another excess memory usage problem - sudden spike when using csolnp
16
340 by CharlesD
08/25/2014 - 10:19
by neale
19 hours 31 min ago
Problem getting parameters from model
9
255 by fife
07/10/2014 - 10:44
by fife
07/14/2014 - 13:09
syntax problem with saturated model
5
182 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
mxFactor command
4
387 by CarolKan
04/28/2014 - 11:55
by tbates
05/06/2014 - 12:19
Avoid default abort when error occurs
3
346 by mverdam
02/27/2014 - 08:46
by mverdam
03/03/2014 - 14:34
Error in summary()
1
217 by brandmaier
01/17/2014 - 06:30
by mhunter
08/19/2014 - 15:56
Error: The observed covariance matrix is not a symmetric matrix
3
374 by Daria Henning
12/22/2013 - 11:23
by tbates
12/22/2013 - 16:27
NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
1
5001 by Daria Henning
12/20/2013 - 05:34
by mhunter
03/26/2014 - 13:44
Error: unexpected ',' in "
2
315 by Daria Henning
12/19/2013 - 17:51
by Daria Henning
12/20/2013 - 05:17
Error: The observed covariance matrix is not a positive-definite matrix
3
722 by Daria Henning
12/18/2013 - 18:18
by Daria Henning
12/20/2013 - 06:34
Installing OpenMx on R 2.15
1
250 by Samaneh2013
11/06/2013 - 09:22
by neale
11/07/2013 - 11:49
Troubles with OpenMx example
1
293 by Psychometrics
08/13/2013 - 12:39
by mhunter
08/13/2013 - 13:08
Error when summary() applied to already-run mxModel using mxRObjective()
1
543 by RobK
07/23/2013 - 12:58
by mhunter
07/16/2014 - 20:37
Multiple separator characters
1
376 by Julia
05/06/2013 - 08:41
by Ryne
05/06/2013 - 11:18
Error - NA values
1
366 by Lucía
04/11/2013 - 10:35
by neale
04/11/2013 - 14:19
Expected covariance matrix is non-positive-definite
5
725 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
NPSOL Error Message 6
2
661 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
OpenMx Crash - double free or corruption - CT-SEM
2
949 by rabil
01/23/2013 - 15:46
by rabil
01/24/2013 - 18:55
Multivariate ACE error message in binary data
1
1056 by romidico
01/09/2013 - 03:14
by neale
01/14/2013 - 11:45
Growth Mixture Model Error
2
482 by Jean
09/04/2012 - 22:28
by Jean
09/04/2012 - 23:12
Multivariate AE model
4
680 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
Errors in UnivariateTwinSaturated_MatrixRawCon.R
3
744 by Karin
06/27/2012 - 12:46
by Karin
06/27/2012 - 13:32
Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
2
654 by HAMED
06/15/2012 - 01:49
by tbrick
06/15/2012 - 12:33
non-zero status code 1
3
785 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content