OpenMx Error Messages

TopicRepliesViewsCreatedLast replysort icon
Sticky: General strategies
0
1173 by mspiegel
01/09/2010 - 14:35
n/a
Error when summary() applied to already-run mxModel using mxRObjective()
1
447 by RobK
07/23/2013 - 12:58
by mhunter
07/16/2014 - 20:37
Problem getting parameters from model
9
173 by fife
07/10/2014 - 10:44
by fife
07/14/2014 - 13:09
syntax problem with saturated model
5
140 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
mxFactor command
4
327 by CarolKan
04/28/2014 - 11:55
by tbates
05/06/2014 - 12:19
NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
1
4899 by Daria Henning
12/20/2013 - 05:34
by mhunter
03/26/2014 - 13:44
Avoid default abort when error occurs
3
302 by mverdam
02/27/2014 - 08:46
by mverdam
03/03/2014 - 14:34
Error in summary()
0
150 by brandmaier
01/17/2014 - 06:30
n/a
Error: The observed covariance matrix is not a symmetric matrix
3
334 by Daria Henning
12/22/2013 - 11:23
by tbates
12/22/2013 - 16:27
Error: The observed covariance matrix is not a positive-definite matrix
3
638 by Daria Henning
12/18/2013 - 18:18
by Daria Henning
12/20/2013 - 06:34
Error: unexpected ',' in "
2
287 by Daria Henning
12/19/2013 - 17:51
by Daria Henning
12/20/2013 - 05:17
Installing OpenMx on R 2.15
1
236 by Samaneh2013
11/06/2013 - 09:22
by neale
11/07/2013 - 11:49
Expected covariance matrix is not positive-definite in data row... at iteration...
22
2844 by dadrivr
09/19/2011 - 16:31
by mhunter
10/08/2013 - 19:18
Troubles with OpenMx example
1
273 by Psychometrics
08/13/2013 - 12:39
by mhunter
08/13/2013 - 13:08
Multiple separator characters
1
349 by Julia
05/06/2013 - 08:41
by Ryne
05/06/2013 - 11:18
Error - NA values
1
341 by Lucía
04/11/2013 - 10:35
by neale
04/11/2013 - 14:19
Expected covariance matrix is non-positive-definite
5
686 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
NPSOL Error Message 6
2
637 by Flo
02/13/2013 - 09:31
by Flo
02/21/2013 - 09:09
OpenMx Crash - double free or corruption - CT-SEM
2
908 by rabil
01/23/2013 - 15:46
by rabil
01/24/2013 - 18:55
Multivariate ACE error message in binary data
1
1022 by romidico
01/09/2013 - 03:14
by neale
01/14/2013 - 11:45
Growth Mixture Model Error
2
462 by Jean
09/04/2012 - 22:28
by Jean
09/04/2012 - 23:12
Multivariate AE model
4
638 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
non-zero status code 1
3
750 by userzht
06/14/2012 - 10:25
by neale
07/10/2012 - 17:15
Errors in UnivariateTwinSaturated_MatrixRawCon.R
3
702 by Karin
06/27/2012 - 12:46
by Karin
06/27/2012 - 13:32
Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
2
625 by HAMED
06/15/2012 - 01:49
by tbrick
06/15/2012 - 12:33
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content