OpenMx Error Messages

TopicRepliesViewsCreatedLast replysort icon
Sticky: Please read before posting: Help us help you!
0
387 by AdminRobK
11/05/2014 - 12:12
n/a
Sticky: General strategies
0
1874 by mspiegel
01/09/2010 - 14:35
n/a
tssem2() results produce status code 5
2
190 by jmquinn
05/02/2016 - 09:41
by Mike Cheung
05/03/2016 - 10:51
Error: The data object 'MZ.data' contains an observed matrix that is not of type 'double'
4
291 by Luntary
02/18/2016 - 06:47
by neale
02/22/2016 - 14:57
Error in if (class(fit) == "try-error" || is.na(fit$output$minimum) || : missing value where TRUE/FALSE needed
1
340 by AshleeM
01/21/2016 - 17:58
by AdminRobK
01/22/2016 - 13:39
mxRefModels error
7
439 by Cindy.s
11/16/2015 - 16:50
by neale
11/16/2015 - 19:01
executing error, band dispersion problem
1
759 by Barati
11/06/2015 - 11:42
by AdminRobK
11/06/2015 - 12:21
mxFactorScores - Error: The KA matrix associated with ... is not an N x 1 matrix
1
258 by rabil
10/15/2015 - 14:32
by mhunter
10/15/2015 - 15:54
Permutations Analysis non-zero status code 6 warning
10
1007 by britt01
08/12/2015 - 14:44
by britt01
08/13/2015 - 14:36
Bivariate Cholesky model for combined continuous and bivariate variables adjusted for age-Error message for ACE
1
824 by Salutfate
06/16/2015 - 05:33
by AdminHunter
07/20/2015 - 18:11
NA values hit for thresholds
3
1494 by bhuibregtse
05/28/2015 - 11:49
by bhuibregtse
06/05/2015 - 13:37
mxFactor command
5
2028 by CarolKan
04/28/2014 - 11:55
by bhuibregtse
05/18/2015 - 16:33
fitfunction is not finite
4
1600 by karobro
02/20/2015 - 06:18
by karobro
02/27/2015 - 05:53
Protection stack too large
10
851 by Ryan
01/16/2015 - 00:57
by Ryan
01/23/2015 - 21:46
Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
7
2898 by CharlesD
12/12/2014 - 10:05
by jpritikin
12/15/2014 - 14:24
Error: could not find function "mxThreshold"
11
977 by rabil
11/13/2014 - 18:00
by RobK
11/19/2014 - 14:22
Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
9
5814 by jflournoy
10/07/2011 - 18:27
by tbates
11/12/2014 - 07:24
Error : The RAM model 'blahblah' does not contain any paths
3
770 by CharlesD
10/30/2014 - 14:00
by CharlesD
11/03/2014 - 12:21
Another excess memory usage problem - sudden spike when using csolnp
22
4526 by CharlesD
08/25/2014 - 10:19
by RobK
09/08/2014 - 10:54
Error in summary()
1
647 by brandmaier
01/17/2014 - 06:30
by mhunter
08/19/2014 - 15:56
Error when summary() applied to already-run mxModel using mxRObjective()
1
1095 by RobK
07/23/2013 - 12:58
by mhunter
07/16/2014 - 20:37
Problem getting parameters from model
9
2361 by fife
07/10/2014 - 10:44
by fife
07/14/2014 - 13:09
syntax problem with saturated model
5
875 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
NPSOL returned a non-zero status code 6. The model does not satisfy the first-order optimality conditions to the required accur
1
9117 by Daria Henning
12/20/2013 - 05:34
by mhunter
03/26/2014 - 13:44
Avoid default abort when error occurs
3
1267 by mverdam
02/27/2014 - 08:46
by mverdam
03/03/2014 - 14:34
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content