OpenMx Error Messages

TopicRepliesViewsCreatedLast replysort icon
argument is missing, with no default
2
4623 by MNivard
02/17/2011 - 05:10
by MNivard
02/17/2011 - 09:10
No dataset associated with a model
2
844 by brandmaier
02/07/2011 - 05:09
by brandmaier
02/07/2011 - 10:58
Error in Slot
4
518 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
error: "A cycle has been detected in model 'rGE' involving the following elements"
2
687 by SarahWard
12/05/2010 - 23:56
by SarahWard
12/06/2010 - 11:55
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
2381 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
Error message with mxConstraint
8
1098 by bverhulst
11/16/2010 - 16:43
by mspiegel
11/21/2010 - 11:16
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
2547 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
Treatment of code 6
2
801 by wuhao_osu
10/15/2010 - 13:14
by tbates
11/08/2010 - 07:50
code blue and what to do about it
4
1727 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
R forced closed during run
8
861 by wuhao_osu
09/15/2010 - 19:26
by wuhao_osu
10/15/2010 - 11:17
estimation problems after updating to 1.0.0
13
646 by manu
10/04/2010 - 08:17
by manu
10/07/2010 - 05:21
output$status
1
466 by wuhao_osu
09/29/2010 - 12:37
by wuhao_osu
09/29/2010 - 12:45
Error message when using mxRowObjective
11
822 by jdellava
09/13/2010 - 20:55
by jdellava
09/22/2010 - 21:50
Infinite Error Message
3
610 by Ryne
09/17/2010 - 12:58
by mspiegel
09/21/2010 - 23:14
could not find functions?
4
1060 by cvanhulle
09/21/2010 - 12:58
by tbates
09/21/2010 - 13:18
VERY BASIC Question about running ACE model
12
3606 by wilco92
07/15/2010 - 01:16
by neale
09/21/2010 - 09:44
Objective function returned an infinite value
2
1175 by pgseye
09/19/2010 - 07:11
by pgseye
09/20/2010 - 05:30
Unknown reference error
8
657 by pgseye
09/15/2010 - 22:45
by pgseye
09/19/2010 - 00:35
Error: The expected covariance matrix associated with the FIML objective in model 'MZ' is not of the same length as the dimnames
2
652 by newsomjr
08/16/2010 - 23:02
by mspiegel
08/17/2010 - 09:27
Error: The name....is illegal because it contains multiple '.' characters...
4
527 by adstaple
08/12/2010 - 10:00
by adstaple
08/12/2010 - 10:12
Trying a LISREL example in OpenMx This topic has been moved to OpenMx General Help
Error: The dataset associated with the RAM objective in model 'lebo1' does not contain identical row and column non-NULL dimname
1
528 by adstaple
07/26/2010 - 12:39
by mspiegel
07/26/2010 - 13:42
Error in mxVersion() : subscript out of bounds
1
487 by garylewis
07/03/2010 - 11:32
by garylewis
07/03/2010 - 11:47
Error using definition variables
5
877 by pgseye
06/07/2010 - 23:10
by neale
06/11/2010 - 20:24
Error Message
1
714 by spanosal
06/02/2010 - 21:42
by mspiegel
06/03/2010 - 00:59
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content