OpenMx Error Messages

TopicRepliessort iconViewsCreatedLast reply
dumbfounded (or dumb) on error message
7
3184 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
2286 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Code Red Error message NPSOL
7
3393 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
Expected covariance matrix is non-positive-definite.
6
2612 by kspoon
04/18/2012 - 19:30
by tbates
04/26/2012 - 15:31
The reference 'multiTwinSat.untitled...' is unknown in the algebra...
6
784 by pgseye
04/15/2010 - 00:45
by pgseye
04/15/2010 - 20:34
syntax problem with saturated model
5
974 by cvanhulle
05/30/2014 - 12:49
by cvanhulle
05/30/2014 - 15:43
mxFactor command
5
2165 by CarolKan
04/28/2014 - 11:55
by bhuibregtse
05/18/2015 - 16:33
Expected covariance matrix is non-positive-definite
5
1697 by Robert Long
02/22/2013 - 10:24
by mhunter
02/25/2013 - 01:40
AE error message
5
1035 by MG
04/20/2012 - 12:07
by MG
04/20/2012 - 16:20
BASIC Question about running ACE model
5
691 by mdiaspar
06/27/2011 - 18:44
by mspiegel
06/28/2011 - 16:32
Bivariate ACE model fit causes R front-end shutdown
5
1794 by abhworthington
06/06/2011 - 03:47
by mspiegel
06/07/2011 - 16:48
Error using definition variables
5
1097 by pgseye
06/07/2010 - 23:10
by neale
06/11/2010 - 20:24
Breaking Square Bracket
5
1234 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
Full and nested submodel comparisons
5
2043 by ngillespie
02/23/2010 - 20:15
by tbates
02/24/2010 - 21:54
Error: The data object 'MZ.data' contains an observed matrix that is not of type 'double'
4
430 by Luntary
02/18/2016 - 06:47
by neale
02/22/2016 - 14:57
fitfunction is not finite
4
1723 by karobro
02/20/2015 - 06:18
by karobro
02/27/2015 - 05:53
Multivariate AE model
4
1247 by MG
08/31/2012 - 22:08
by MG
09/04/2012 - 13:58
NPSOL returned a non-zero status code 1
4
1978 by brauer
02/02/2012 - 16:25
by brauer
02/03/2012 - 12:50
Expected covariance matrix is not positive-definite in data row ... at iteration ...
4
3238 by JoopDirksen
06/28/2011 - 09:55
by Ryne
06/28/2011 - 12:22
Error in readRDS ()
4
1050 by Mariano
05/21/2011 - 20:59
by Mariano
05/23/2011 - 22:50
Loading the snowfall Package
4
1679 by bverhulst
04/26/2011 - 17:59
by mspiegel
05/10/2011 - 15:40
Error crashed parallel run
4
1206 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
Error: Illegal label 'Rand[data.ID,1]' detected in matrix 'A'. Square brackets must contain numeric literals when used inside of
4
1557 by Jean
02/19/2011 - 02:19
by Jean
02/19/2011 - 17:34
Error in Slot
4
689 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
In model 'Similarity Model' NPSOL returned a non-zero status code 6
4
3851 by alena.d
11/27/2010 - 09:40
by neale
11/30/2010 - 11:39
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content