OpenMx Error Messages

Topicsort iconRepliesViewsCreatedLast reply
Error Message
1
730 by spanosal
06/02/2010 - 21:42
by mspiegel
06/03/2010 - 00:59
Error in S_free[to, from] <- nextfree : subscript out of bounds
2
1124 by brauer
05/14/2012 - 11:41
by tbates
05/14/2012 - 20:31
Error in summary()
1
365 by brandmaier
01/17/2014 - 06:30
by mhunter
08/19/2014 - 15:56
Error in substituteOperators(as.list(retval)) : internal error -3 in R_decompress1
1
1107 by garverapgar
05/05/2011 - 21:52
by Ryne
05/05/2011 - 22:11
Error in Slot
4
537 by pgseye
01/24/2011 - 20:47
by pgseye
01/26/2011 - 18:48
Error in runHelper: "Requested improper value (#, #) from (#, #) matrix".
2
830 by HAMED
06/15/2012 - 01:49
by tbrick
06/15/2012 - 12:33
Error in runHelper(model, frontendStart, intervals, silent, suppressWarnings, : BLAS/LAPACK routine 'DPOTRF' gave error code -4
9
4934 by jflournoy
10/07/2011 - 18:27
by tbates
11/12/2014 - 07:24
Error in readRDS ()
4
764 by Mariano
05/21/2011 - 20:59
by Mariano
05/23/2011 - 22:50
Error in omxAssignFirstParameters / omxSetParameters... 'labels' argument must not contain duplicate values
7
2526 by CharlesD
12/12/2014 - 10:05
by jpritikin
12/15/2014 - 14:24
Error in mxVersion() : subscript out of bounds (using R 2.12.0 and OpenMx 1.0.2)
11
2654 by tbates
11/08/2010 - 07:49
by tbates
11/09/2010 - 12:48
Error in mxVersion() : subscript out of bounds
1
501 by garylewis
07/03/2010 - 11:32
by garylewis
07/03/2010 - 11:47
Error in FUN(X[[2L]], ...) : Could not find function with name + and 1 arguments
7
1427 by MNivard
04/06/2011 - 09:06
by tbates
04/06/2011 - 10:42
Error in allvalues[[i%%length(allvalues) + 1]] : subscript out of bounds
2
879 by tbates
04/11/2012 - 07:14
by mspiegel
04/11/2012 - 09:29
Error in .subset(x, j) : invalid subscript type 'list'
3
4075 by svrieze
03/09/2011 - 22:03
by mspiegel
03/10/2011 - 11:48
Error in .Internal(as.vector(x, "symbol")) : 'x' is missing
2
925 by carey
04/04/2012 - 00:12
by carey
04/04/2012 - 11:00
Error crashed parallel run
4
966 by Ryne
03/22/2011 - 16:43
by Ryne
03/22/2011 - 19:38
Error : The RAM model 'blahblah' does not contain any paths
3
518 by CharlesD
10/30/2014 - 14:00
by CharlesD
11/03/2014 - 12:21
Error - NA values
1
574 by Lucía
04/11/2013 - 10:35
by neale
04/11/2013 - 14:19
dumbfounded (or dumb) on error message
7
2328 by carey
04/21/2011 - 12:32
by carey
04/23/2011 - 14:44
could not find functions?
4
1160 by cvanhulle
09/21/2010 - 12:58
by tbates
09/21/2010 - 13:18
Code Red Error message NPSOL
7
2571 by spanosal
02/23/2011 - 15:19
by sphawk39
09/12/2011 - 16:27
code blue and what to do about it
4
1904 by tbates
10/11/2010 - 09:30
by neale
10/20/2010 - 09:47
Breaking Square Bracket
5
955 by mhunter
03/29/2010 - 20:54
by mspiegel
04/02/2010 - 15:16
BootstrapParallel error
3
901 by neale
03/21/2011 - 12:21
by neale
03/21/2011 - 18:49
BLAS/LAPACK routine 'DSYMV ' gave error code -5 from runHelper
3
1564 by tbates
04/21/2012 - 16:00
by tbrick
04/26/2012 - 05:43
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content