OpenMx General Help

Help with OpenMx when your question doesn't fit any of the other help categories.
TopicRepliesViewsCreatedsort iconLast reply
mxBounds
5
630 by Dorothy Bishop
03/20/2010 - 08:19
by mspiegel
03/20/2010 - 17:59
parameter constraints
23
2401 by manu
03/17/2010 - 07:52
by mhermans
08/08/2010 - 19:27
fit indices and df for a simple path model
6
2217 by dkaplan
03/11/2010 - 17:28
by ecmerkle
05/26/2010 - 14:50
Weird Std.Errors when using many non-linear constraints
3
986 by mkeller
02/18/2010 - 01:17
by neale
02/18/2010 - 17:21
Scipt Exchange between Windows and OS X
3
716 by lolle
01/17/2010 - 18:56
by mspiegel
01/18/2010 - 14:48
Using mxEval() with a character vector (string) argument
0
1072 by mspiegel
01/15/2010 - 19:22
n/a
Extracting means and covariances from a model
10
1377 by mspiegel
01/15/2010 - 19:04
by ronjacobson
02/01/2010 - 09:19
using label="mean"
5
963 by wanlin
01/10/2010 - 22:11
by neale
01/15/2010 - 16:52
Error of using vech() in mxAlgebra()
4
1009 by Mike Cheung
12/30/2009 - 01:24
by Mike Cheung
01/03/2010 - 05:52
Two warnings
3
2061 by wanlin
12/22/2009 - 23:36
by neale
01/06/2010 - 13:07
eigenvalues
16
1879 by HanOud
12/22/2009 - 21:09
by mspiegel
04/27/2011 - 12:59
Bug when latents contain a dot in name?
3
1213 by Matifou
12/08/2009 - 11:45
by neale
12/30/2009 - 10:00
mysterious error
11
4230 by neale
12/01/2009 - 19:18
by carey
12/04/2009 - 17:10
Backing out of parameter space region where expected covariance is non-positive-definite
3
1339 by tbates
11/22/2009 - 20:29
by tbates
11/25/2009 - 08:48
The F matrix in model...does not have column names
4
1956 by mjadams
10/16/2009 - 05:14
by mjadams
10/16/2009 - 10:43
Expected covariance matrix is not positive-definite in row 0
15
4871 by pdeboeck
10/09/2009 - 19:35
by mspiegel
11/09/2009 - 15:05
OpenMx from 0.1.3-776 to 0.1.4-827, what changed?
19
721 by pdeboeck
09/21/2009 - 19:16
by pdeboeck
09/26/2009 - 13:27
The OpenMx script in the tutorial does not work
5
753 by mkeller
09/20/2009 - 16:35
by mkeller
09/20/2009 - 17:43
@output$status Codes
3
677 by pdeboeck
09/19/2009 - 11:42
by pdeboeck
09/21/2009 - 16:03
Using OpenMx with Xgrid
9
1596 by pdeboeck
09/07/2009 - 10:48
by pdeboeck
09/08/2009 - 09:46
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content