OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
TopicRepliesViewsCreatedLast replysort icon
Problems in installing windows 7-64 bit R version 2.11.1 (2010-05-31)
1
2054 by sara.moruzzi
08/12/2010 - 02:42
by mspiegel
08/12/2010 - 08:28
Error message
1
701 by davidjoubert
07/08/2010 - 13:31
by mspiegel
07/08/2010 - 13:56
class "MxModel" does not extend that class
3
1113 by mpib-admin
05/10/2010 - 05:19
by mpib-admin
05/14/2010 - 10:57
Another Mac installation problem
9
8223 by danielnettle
01/07/2010 - 16:19
by tnearey
05/12/2010 - 15:21
Installation problem on RedHat Enterprise 4
2
1036 by mwaldron
04/19/2010 - 08:48
by mwaldron
04/19/2010 - 15:19
Ubuntu installation problem
21
2894 by smedland
09/14/2009 - 15:46
by Steve
03/31/2010 - 08:56
Download issue
4
1086 by dkaplan
01/28/2010 - 17:05
by christine
03/16/2010 - 08:00
Mac OS X issues
1
1253 by dkaplan
03/08/2010 - 15:47
by mspiegel
03/08/2010 - 15:55
Problems with Mac install
5
2085 by dr.edgcumbe
02/26/2010 - 06:51
by Jeff
02/27/2010 - 15:48
Problems installing 0.2.5 on R 2.10.1
2
926 by mikewilde
02/23/2010 - 02:47
by mikewilde
02/23/2010 - 12:48
help with basic 1st steps after install
1
888 by jnui
01/02/2010 - 07:13
by mspiegel
01/02/2010 - 21:51
How to install OpenMx on 64-bit Ubuntu 9.10 with R 2.10.0?
4
1795 by sgsong
11/15/2009 - 20:39
by sgsong
11/15/2009 - 21:51
Possible Windows 7 problem
1
1016 by carey
11/10/2009 - 00:54
by mspiegel
11/10/2009 - 09:28
'OpenMx' is not available
22
3119 by mkeller
09/16/2009 - 16:06
by pgseye
10/14/2009 - 17:04
Problems with installation on Mac
4
876 by dkaplan
10/10/2009 - 16:40
by tbates
10/11/2009 - 07:19
Installing OpenMx on MacBook with Snow Leopard
6
1862 by Hermine
09/21/2009 - 16:21
by Hermine
09/22/2009 - 14:01
OpenMx for 64-bit?
3
738 by mkeller
09/16/2009 - 16:59
by Steve
09/18/2009 - 06:15
Installed successfully on Vista but with msg warnings
2
2120 by csantos
09/16/2009 - 10:47
by csantos
09/16/2009 - 19:32
snow and snowfall now optional
3
1246 by mspiegel
09/10/2009 - 18:29
by tbates
09/12/2009 - 11:56
File name issue when installing on Ubuntu Linux
2
837 by izahn
09/08/2009 - 11:48
by Jeff
09/11/2009 - 13:24
Mac Pro Server Installation Problem
28
1351 by pdeboeck
08/20/2009 - 18:17
by tbates
08/24/2009 - 07:53
Unknown option on commandline: --gui
0
1263 by mspiegel
08/21/2009 - 23:53
n/a
Welcome to the OpenMx Installation Forum
1
1290 by Steve
07/31/2009 - 14:44
by pdeboeck
08/21/2009 - 12:59
PPC install
1
687 by tbates
08/17/2009 - 07:48
by tbates
08/17/2009 - 11:22
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content