OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
Topicsort iconRepliesViewsCreatedLast reply
PPC install
1
676 by tbates
08/17/2009 - 07:48
by tbates
08/17/2009 - 11:22
Preparing for R 2.12.x
3
1614 by mspiegel
08/08/2010 - 23:24
by g.avenin
02/09/2011 - 16:26
problem in installing openmx with R-2.11.0 on ArchLinux
5
1342 by aalex
06/14/2010 - 03:39
by szylkrecik
10/29/2010 - 14:45
Problem install on of OpenMx 0.4.1-1320 on Red Hat 4.1.2-46
11
1519 by svrieze
07/19/2010 - 14:20
by svrieze
11/17/2010 - 08:12
Problem installing OpenMx on openSUSE 12.1
2
751 by miquel.bosch
04/01/2012 - 17:35
by miquel.bosch
04/01/2012 - 18:26
Problem on installing openMX on arch
8
1481 by airmax90
11/13/2012 - 18:42
by airmax90
11/23/2012 - 05:18
Problem with installing OpenMx on R 2.13
3
4793 by Jean
08/26/2011 - 14:58
by rgore
08/27/2011 - 13:55
Problems in installing windows 7-64 bit R version 2.11.1 (2010-05-31)
1
2039 by sara.moruzzi
08/12/2010 - 02:42
by mspiegel
08/12/2010 - 08:28
Problems installing 0.2.5 on R 2.10.1
2
912 by mikewilde
02/23/2010 - 02:47
by mikewilde
02/23/2010 - 12:48
Problems with installation on Mac
4
870 by dkaplan
10/10/2009 - 16:40
by tbates
10/11/2009 - 07:19
Problems with Mac install
5
2055 by dr.edgcumbe
02/26/2010 - 06:51
by Jeff
02/27/2010 - 15:48
R 2.15.0
9
1590 by smedland
04/09/2012 - 19:23
by mspiegel
08/08/2012 - 12:14
R 3.1.0 (OS X Mavericks) Install
2
654 by rpmb
05/18/2014 - 21:57
by RobK
06/10/2014 - 09:56
read data
6
755 by userzht
08/23/2012 - 10:51
by userzht
08/25/2012 - 09:35
snow and snowfall now optional
3
1233 by mspiegel
09/10/2009 - 18:29
by tbates
09/12/2009 - 11:56
Sticky issue: Problems with tar
1
225 by brandmaier
04/07/2014 - 07:46
by jpritikin
04/07/2014 - 09:11
Suggestion for install URL install.packages('OpenMx', repos='http://openmx.psyc.virginia.edu/testing/')
0
739 by tbates
01/17/2012 - 09:46
n/a
Ubuntu 12.10 and 13.04 - Install Fails due to npsol error
1
894 by rabil
12/09/2012 - 03:24
by mspiegel
12/09/2012 - 22:54
Ubuntu installation problem
21
2848 by smedland
09/14/2009 - 15:46
by Steve
03/31/2010 - 08:56
Unknown option on commandline: --gui
0
1241 by mspiegel
08/21/2009 - 23:53
n/a
Very basic installation question
1
345 by S Clifford
02/19/2013 - 16:06
by mhunter
02/20/2013 - 13:15
Welcome to the OpenMx Installation Forum
1
1280 by Steve
07/31/2009 - 14:44
by pdeboeck
08/21/2009 - 12:59
Windows 8
5
638 by nhajal
05/18/2013 - 22:09
by CharlesD
05/27/2014 - 13:56
_gfortran_copy_string
1
677 by pdeboeck
05/06/2013 - 11:07
by pdeboeck
05/06/2013 - 13:28
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content