OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
Topicsort iconRepliesViewsCreatedLast reply
Installation Assistance for the Closed Beta
17
2630 by Jeff
08/04/2009 - 20:50
by tbates
08/31/2009 - 11:01
Install without internet access?
4
1343 by pgseye
10/29/2010 - 00:46
by pgseye
10/29/2010 - 20:09
Install fails on MacOS X, linker error: Symbol not found: __gfortran_pow_r8_i4
12
4164 by roffe
03/10/2013 - 07:05
by tbates
12/06/2014 - 18:46
Incorporating OpenMx in documentation examples of other packages.
6
1107 by wibeasley
01/17/2012 - 00:50
by wibeasley
01/20/2012 - 00:30
Improving OS X OpenMx Performance with Default libRblas
4
1275 by neale
09/13/2010 - 11:04
by tbrick
09/13/2010 - 22:48
How to install OpenMx on 64-bit Ubuntu 9.10 with R 2.10.0?
4
2066 by sgsong
11/15/2009 - 20:39
by sgsong
11/15/2009 - 21:51
help with basic 1st steps after install
1
1113 by jnui
01/02/2010 - 07:13
by mspiegel
01/02/2010 - 21:51
gcc4.6 and libnpsol.a and Ubuntu 11.10 - How Can I Get OpenMx to Install?
5
1955 by rabil
10/22/2011 - 14:45
by mspiegel
10/25/2011 - 08:43
File name issue when installing on Ubuntu Linux
2
1092 by izahn
09/08/2009 - 11:48
by Jeff
09/11/2009 - 13:24
Fedora 17 and libnpsol
3
869 by phurd
10/21/2012 - 10:10
by mspiegel
10/22/2012 - 11:42
Failed with error: ‘package 'OpenMx' is not installed for 'arch=x64'’ Windows 7 R 2.12.2
1
2471 by jkarch
03/23/2011 - 15:19
by mspiegel
03/23/2011 - 15:26
Fail to install OpenMx on Ubuntu
2
2023 by saralonn
05/20/2014 - 04:30
by saralonn
05/21/2014 - 11:25
Fail to Install on R 3.0 on Windows 7
7
4251 by fnielsen
04/16/2013 - 21:31
by tbrick
04/18/2013 - 05:30
Error message: package 'OpenMx' is not installed for 'arch=i386'
10
6001 by camelia
03/22/2011 - 04:44
by mdewey
01/27/2012 - 09:59
Error message when Installing in server
1
247 by a.ortega
10/29/2015 - 04:55
by AdminRobK
10/29/2015 - 09:11
Error message
1
823 by davidjoubert
07/08/2010 - 13:31
by mspiegel
07/08/2010 - 13:56
Error loading OpenMX
1
1890 by airmax90
11/16/2012 - 10:52
by mspiegel
11/16/2012 - 12:51
Error in registerS3method
1
1394 by Hermine
02/02/2011 - 14:38
by mspiegel
02/02/2011 - 14:58
Error compiling on GNU/Linux (Ubuntu)
2
1259 by John Williams
10/18/2010 - 18:29
by John Williams
10/19/2010 - 00:42
Downloading 1.4 from source and installing
0
306 by rabil
08/31/2015 - 17:16
n/a
downloading 1.0.2
4
1087 by ppinel
11/23/2010 - 09:13
by mspiegel
12/17/2010 - 10:39
Download issue
4
1288 by dkaplan
01/28/2010 - 17:05
by christine
03/16/2010 - 08:00
Conflict between subversion 1.6 and 1.7
6
11370 by brandmaier
04/10/2012 - 12:26
by brandmaier
04/17/2012 - 10:03
configure: error: npsol library not found
10
424 by rabil
08/31/2015 - 17:03
by jpritikin
09/01/2015 - 12:48
Can't install OpenMx on Mac OS X 10.7.2 (Lion) running R version 2.14.0
8
1842 by DavidCross
11/01/2011 - 19:53
by DavidCross
11/01/2011 - 22:54
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content