OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
TopicRepliesViewsCreatedsort iconLast reply
'Malformed package version' compiling on Windows 7
2
810 by dchackett
03/08/2012 - 15:13
by dchackett
03/08/2012 - 16:13
Problem installing OpenMx on openSUSE 12.1
2
626 by miquel.bosch
04/01/2012 - 17:35
by miquel.bosch
04/01/2012 - 18:26
R 2.15.0
9
1380 by smedland
04/09/2012 - 19:23
by mspiegel
08/08/2012 - 12:14
Conflict between subversion 1.6 and 1.7
6
6572 by brandmaier
04/10/2012 - 12:26
by brandmaier
04/17/2012 - 10:03
64-bit version of OpenMx
2
695 by Julia
04/26/2012 - 07:27
by Julia
04/27/2012 - 07:36
read data
6
617 by userzht
08/23/2012 - 10:51
by userzht
08/25/2012 - 09:35
Fedora 17 and libnpsol
3
526 by phurd
10/21/2012 - 10:10
by mspiegel
10/22/2012 - 11:42
Need to run single-threaded on a Linux cluster
2
764 by smedland
10/29/2012 - 20:45
by mspiegel
10/29/2012 - 21:18
Problem on installing openMX on arch
8
1226 by airmax90
11/13/2012 - 18:42
by airmax90
11/23/2012 - 05:18
Error loading OpenMX
1
1021 by airmax90
11/16/2012 - 10:52
by mspiegel
11/16/2012 - 12:51
Ubuntu 12.10 and 13.04 - Install Fails due to npsol error
1
756 by rabil
12/09/2012 - 03:24
by mspiegel
12/09/2012 - 22:54
"No such file" during install attempt
3
891 by halec
12/10/2012 - 22:34
by NadineFD
12/11/2012 - 15:24
Very basic installation question
1
275 by S Clifford
02/19/2013 - 16:06
by mhunter
02/20/2013 - 13:15
Install fails on MacOS X, linker error: Symbol not found: __gfortran_pow_r8_i4
11
1107 by roffe
03/10/2013 - 07:05
by neale
05/29/2013 - 14:21
Fail to Install on R 3.0 on Windows 7
7
1804 by fnielsen
04/16/2013 - 21:31
by tbrick
04/18/2013 - 05:30
_gfortran_copy_string
1
474 by pdeboeck
05/06/2013 - 11:07
by pdeboeck
05/06/2013 - 13:28
Windows 8
2
382 by nhajal
05/18/2013 - 22:09
by neale
10/22/2013 - 12:44
Open MX for R 3.0.1
15
2542 by JVaske
06/08/2013 - 18:30
by tbates
01/31/2014 - 08:40
OpenMX will not install on Windows 7 R2.15
1
513 by placidia
06/15/2013 - 22:29
by tbrick
06/17/2013 - 11:22
404 Not Found when Attempting to install OpenMx
2
366 by grehrig
08/30/2013 - 13:38
by grehrig
08/31/2013 - 10:56
Sticky issue: Problems with tar
1
59 by brandmaier
04/07/2014 - 07:46
by jpritikin
04/07/2014 - 09:11
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content