OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
TopicRepliesViewsCreatedLast replysort icon
Sticky: Please read before posting: Help us help you!
0
710 by AdminRobK
11/05/2014 - 12:25
n/a
PPC install
1
1007 by tbates
08/17/2009 - 07:48
by tbates
08/17/2009 - 11:22
Welcome to the OpenMx Installation Forum
1
1463 by Steve
07/31/2009 - 14:44
by pdeboeck
08/21/2009 - 12:59
Unknown option on commandline: --gui
0
1699 by mspiegel
08/21/2009 - 23:53
n/a
Mac Pro Server Installation Problem
28
1910 by pdeboeck
08/20/2009 - 18:17
by tbates
08/24/2009 - 07:53
Installation Assistance for the Closed Beta
17
2671 by Jeff
08/04/2009 - 20:50
by tbates
08/31/2009 - 11:01
File name issue when installing on Ubuntu Linux
2
1115 by izahn
09/08/2009 - 11:48
by Jeff
09/11/2009 - 13:24
snow and snowfall now optional
3
1481 by mspiegel
09/10/2009 - 18:29
by tbates
09/12/2009 - 11:56
Installed successfully on Vista but with msg warnings
2
2510 by csantos
09/16/2009 - 10:47
by csantos
09/16/2009 - 19:32
OpenMx for 64-bit?
3
946 by mkeller
09/16/2009 - 16:59
by Steve
09/18/2009 - 06:15
Installing OpenMx on MacBook with Snow Leopard
6
2154 by Hermine
09/21/2009 - 16:21
by Hermine
09/22/2009 - 14:01
Problems with installation on Mac
4
1093 by dkaplan
10/10/2009 - 16:40
by tbates
10/11/2009 - 07:19
'OpenMx' is not available
22
3699 by mkeller
09/16/2009 - 16:06
by pgseye
10/14/2009 - 17:04
Possible Windows 7 problem
1
1322 by carey
11/10/2009 - 00:54
by mspiegel
11/10/2009 - 09:28
How to install OpenMx on 64-bit Ubuntu 9.10 with R 2.10.0?
4
2100 by sgsong
11/15/2009 - 20:39
by sgsong
11/15/2009 - 21:51
help with basic 1st steps after install
1
1157 by jnui
01/02/2010 - 07:13
by mspiegel
01/02/2010 - 21:51
Problems installing 0.2.5 on R 2.10.1
2
1177 by mikewilde
02/23/2010 - 02:47
by mikewilde
02/23/2010 - 12:48
Problems with Mac install
5
3390 by dr.edgcumbe
02/26/2010 - 06:51
by Jeff
02/27/2010 - 15:48
Mac OS X issues
1
1611 by dkaplan
03/08/2010 - 15:47
by mspiegel
03/08/2010 - 15:55
Download issue
4
1309 by dkaplan
01/28/2010 - 17:05
by christine
03/16/2010 - 08:00
Ubuntu installation problem
21
4540 by smedland
09/14/2009 - 15:46
by Steve
03/31/2010 - 08:56
Installation problem on RedHat Enterprise 4
2
1499 by mwaldron
04/19/2010 - 08:48
by mwaldron
04/19/2010 - 15:19
Another Mac installation problem
9
11023 by danielnettle
01/07/2010 - 16:19
by tnearey
05/12/2010 - 15:21
class "MxModel" does not extend that class
3
1438 by mpib-admin
05/10/2010 - 05:19
by mpib-admin
05/14/2010 - 10:57
Error message
1
841 by davidjoubert
07/08/2010 - 13:31
by mspiegel
07/08/2010 - 13:56
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content