OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
TopicRepliessort iconViewsCreatedLast reply
Installing OpenMx 2.0 in R 3.1.0 (building it from the source repository)
5
106 by Bfcastilla
11/19/2014 - 17:44
by RobK
11/21/2014 - 14:49
Windows 8
5
690 by nhajal
05/18/2013 - 22:09
by CharlesD
05/27/2014 - 13:56
gcc4.6 and libnpsol.a and Ubuntu 11.10 - How Can I Get OpenMx to Install?
5
1533 by rabil
10/22/2011 - 14:45
by mspiegel
10/25/2011 - 08:43
problem in installing openmx with R-2.11.0 on ArchLinux
5
1386 by aalex
06/14/2010 - 03:39
by szylkrecik
10/29/2010 - 14:45
Problems with Mac install
5
2150 by dr.edgcumbe
02/26/2010 - 06:51
by Jeff
02/27/2010 - 15:48
OpenMX installation on R version 3.1.0 Mac
6
1492 by CarolKan
04/17/2014 - 10:17
by RobK
06/10/2014 - 09:53
read data
6
817 by userzht
08/23/2012 - 10:51
by userzht
08/25/2012 - 09:35
Conflict between subversion 1.6 and 1.7
6
8817 by brandmaier
04/10/2012 - 12:26
by brandmaier
04/17/2012 - 10:03
OpenMx to R 2.14.1
6
1647 by Docherty
02/20/2012 - 14:52
by rhh1984
03/07/2012 - 08:16
Incorporating OpenMx in documentation examples of other packages.
6
934 by wibeasley
01/17/2012 - 00:50
by wibeasley
01/20/2012 - 00:30
Installation error (Ubuntu)
6
1816 by bethe
06/27/2011 - 21:18
by bethe
07/12/2011 - 21:56
Installing OpenMx on MacBook with Snow Leopard
6
1883 by Hermine
09/21/2009 - 16:21
by Hermine
09/22/2009 - 14:01
Fail to Install on R 3.0 on Windows 7
7
2829 by fnielsen
04/16/2013 - 21:31
by tbrick
04/18/2013 - 05:30
Problem on installing openMX on arch
8
1577 by airmax90
11/13/2012 - 18:42
by airmax90
11/23/2012 - 05:18
Can't install OpenMx on Mac OS X 10.7.2 (Lion) running R version 2.14.0
8
1483 by DavidCross
11/01/2011 - 19:53
by DavidCross
11/01/2011 - 22:54
R 2.15.0
9
1678 by smedland
04/09/2012 - 19:23
by mspiegel
08/08/2012 - 12:14
Another Mac installation problem
9
8417 by danielnettle
01/07/2010 - 16:19
by tnearey
05/12/2010 - 15:21
Error message: package 'OpenMx' is not installed for 'arch=i386'
10
4435 by camelia
03/22/2011 - 04:44
by mdewey
01/27/2012 - 09:59
Install fails on MacOS X, linker error: Symbol not found: __gfortran_pow_r8_i4
11
1947 by roffe
03/10/2013 - 07:05
by neale
05/29/2013 - 14:21
Problem install on of OpenMx 0.4.1-1320 on Red Hat 4.1.2-46
11
1568 by svrieze
07/19/2010 - 14:20
by svrieze
11/17/2010 - 08:12
Installation problem with R2.11.0 64bit under Windows7
11
3711 by montpied
04/26/2010 - 04:50
by rgore
01/27/2012 - 15:20
Open MX for R 3.0.1
15
4634 by JVaske
06/08/2013 - 18:30
by tbates
01/31/2014 - 08:40
Installation Assistance for the Closed Beta
17
2111 by Jeff
08/04/2009 - 20:50
by tbates
08/31/2009 - 11:01
Ubuntu installation problem
21
2998 by smedland
09/14/2009 - 15:46
by Steve
03/31/2010 - 08:56
'OpenMx' is not available
22
3152 by mkeller
09/16/2009 - 16:06
by pgseye
10/14/2009 - 17:04
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content