OpenMx Installation

Help getting OpenMx installed and up and running for the first time.
Topicsort iconRepliesViewsCreatedLast reply
Possible Windows 7 problem
1
1060 by carey
11/10/2009 - 00:54
by mspiegel
11/10/2009 - 09:28
OpenMX will not install on Windows 7 R2.15
1
899 by placidia
06/15/2013 - 22:29
by tbrick
06/17/2013 - 11:22
OpenMx to R 2.14.1
6
1684 by Docherty
02/20/2012 - 14:52
by rhh1984
03/07/2012 - 08:16
OpenMx source build failed on revision 1624
3
1096 by Ryne
04/21/2011 - 22:24
by mspiegel
04/21/2011 - 22:56
OpenMX installation on R version 3.1.0 Mac
6
1581 by CarolKan
04/17/2014 - 10:17
by RobK
06/10/2014 - 09:53
OpenMx for 64-bit?
3
773 by mkeller
09/16/2009 - 16:59
by Steve
09/18/2009 - 06:15
Open MX for R 3.0.1
15
4760 by JVaske
06/08/2013 - 18:30
by tbates
01/31/2014 - 08:40
Need to run single-threaded on a Linux cluster
2
1168 by smedland
10/29/2012 - 20:45
by mspiegel
10/29/2012 - 21:18
Mac Pro Server Installation Problem
28
1425 by pdeboeck
08/20/2009 - 18:17
by tbates
08/24/2009 - 07:53
Mac OS X issues
1
1298 by dkaplan
03/08/2010 - 15:47
by mspiegel
03/08/2010 - 15:55
Installing OpenMx on MacBook with Snow Leopard
6
1891 by Hermine
09/21/2009 - 16:21
by Hermine
09/22/2009 - 14:01
Installing OpenMx in Fedora distribution
0
1341 by Mike Cheung
09/13/2010 - 02:57
n/a
Installing OpenMx 2.0 in R 3.1.0 (building it from the source repository)
5
304 by Bfcastilla
11/19/2014 - 17:44
by RobK
11/21/2014 - 14:49
Installing OpenMx 1.0.3 for OS X under R 2.11
1
705 by Steve
11/16/2010 - 13:32
by mspiegel
11/16/2010 - 14:56
Installed successfully on Vista but with msg warnings
2
2162 by csantos
09/16/2009 - 10:47
by csantos
09/16/2009 - 19:32
Installation problem with R2.11.0 64bit under Windows7
11
3738 by montpied
04/26/2010 - 04:50
by rgore
01/27/2012 - 15:20
Installation problem with R2.10.1
3
985 by Dorothy Bishop
08/27/2011 - 15:53
by Dorothy Bishop
08/28/2011 - 03:13
Installation problem with OpenMx 1.1.1 with R 2.13.1 in Fedora 15
4
1094 by Mike Cheung
09/13/2011 - 23:20
by Mike Cheung
09/14/2011 - 10:36
Installation problem on RedHat Enterprise 4
2
1095 by mwaldron
04/19/2010 - 08:48
by mwaldron
04/19/2010 - 15:19
Installation problem on red-hat 64 bit system
4
1221 by Rachel
02/08/2012 - 11:23
by Rachel
02/09/2012 - 11:48
Installation problem on Mac OS X 10.6.8 (Snow Leopard) and R 2.14.1
2
2022 by robertfeldt
02/21/2012 - 04:42
by mspiegel
02/21/2012 - 10:36
Installation error (Ubuntu)
6
1845 by bethe
06/27/2011 - 21:18
by bethe
07/12/2011 - 21:56
Installation Assistance for the Closed Beta
17
2329 by Jeff
08/04/2009 - 20:50
by tbates
08/31/2009 - 11:01
Install without internet access?
4
925 by pgseye
10/29/2010 - 00:46
by pgseye
10/29/2010 - 20:09
Install fails on MacOS X, linker error: Symbol not found: __gfortran_pow_r8_i4
12
2183 by roffe
03/10/2013 - 07:05
by tbates
12/06/2014 - 18:46
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content