Installing OpenMx on R 2.15

1 reply [Last post]
Samaneh2013's picture
Offline
Joined: 06/19/2013

I have a difficulty of installing OpenMx in version 2.15 and version 3, I have types library (OpenMx) but this gives a warning sign!

neale's picture
Offline
Joined: 07/31/2009
OS?

Which Operating system are you using?