Installing OpenMx 1.0.3 for OS X under R 2.11

1 reply [Last post]
Steve's picture
Offline
Joined: 07/30/2009

Currently, if you have R 2.11, the installation script installs the OpenMx version compiled for R 2.12 and complains that 2.12 must be installed in order for OpenMx 1.0.3 to run.

I thought we were still supporting 2.11.

mspiegel's picture
Offline
Joined: 07/31/2009
Oops, that sucks. Try it

Oops, that sucks. Try it again now.